D-Link
DGS-1210-10MP switch Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
D-Link DGS-1210-10MP, Gestionado, L2/L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE)
IVA incluido · 183.51€ sin IVA
Referencias del producto
- Marca
- D-Link
- Referencia
- DGS-1210-10MP
- EAN
- 0790069432507
Archivos multimedia
Informacion del producto
El DGS-1210-10MP de D-Link es un switch gestionado de alto rendimiento diseñado para satisfacer las demandas de redes empresariales modernas. Con capacidades de capa 2 y capa 3, permite funciones avanzadas como enrutamiento estático, VLAN, QoS y gestión de tráfico, proporcionando un control completo sobre la infraestructura de red.
Este dispositivo cuenta con 10 puertos Gigabit Ethernet, ideales para conexiones rápidas y estables, y soporta energía sobre Ethernet (PoE) en varios puertos, facilitando la alimentación de cámaras IP, puntos de acceso inalámbricos y otros dispositivos PoE sin necesidad de cables de alimentación adicionales. Su diseño en color negro y tamaño compacto lo hace fácil de integrar en cualquier entorno profesional.
El DGS-1210-10MP es compatible con diversas funciones de gestión remota y seguridad, lo que permite a los administradores configurar, monitorear y mantener la red de manera eficiente. Es la opción perfecta para empresas que necesitan una infraestructura de red robusta, escalable y fácil de administrar, garantizando un rendimiento fiable y una gestión avanzada en todo momento.
Caracteristicas tecnicas
Funciones de multidifusión
- Multidifusión, soporte
- Si
Datos logísticos
- Código de Sistema de Armomización (SA)
- 85176990
- Anchura del palé
- 120 cm
- Longitud del palé
- 110 cm
Características
- Nivel de ruido
- 0 dB
- Color
- Negro
Desempeño
- Tipo de memoria
- DDR3-SDRAM
- Longitud máxima del cable
- 100 m
- Firmware actualizable
- Si
- Conector fibra óptica
- SFP
- Tecnología de fibra de cableado ethernet
- 100BASE-FX, 1000BASE-X
- Memoria Flash
- 32 MB
- Memoria interna
- 128 MB
- Tiempo medio entre fallos
- 1274005 h
Alimentación a través de Ethernet (PoE)
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
- 8
- Energía sobre Ethernet (PoE)
- Si
- Potencia a través de Ethernet (PoE) Presupuesto
- 130 W
Diseño
- Seguridad
- CB, UL, BSMI, CCC
- Indicadores LED
- Actividad, Enlace, Poder, Velocidad
Características de administración
- Capa del interruptor
- L2/L3
- MIB, soporte
- RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
- Tipo de interruptor
- Gestionado
- Registro de eventos en sistema
- Si
- Inspección ARP
- Si
- Administación basada en web
- Si
- Calidad de servicio (QoS) soporte
- Si
Aprobaciones reguladoras
- Certificación
- CE A, VCCI A, FCC A, BSMI, CCC
Seguridad
- Vinculación de puertos IP-MAC
- Si
- Características de DHCP
- DHCP server, DHCP client
- Protección contra loops
- Si
- IGMP
- Si
- Reglas de lista de control de acceso
- 768
- Lista de Control de Acceso (ACL)
- Si
Empaquetado
- Peso del paquete
- 3,1 kg
- Altura del paquete
- 91 mm
- Profundidad del paquete
- 400 mm
- Ancho del paquete
- 319 mm
Transmisión de datos
- Tabla de direcciones MAC
- 8000 entradas
- Tasa de reenvío
- 14,88 Mpps
- Memoria intermedia de paquetes
- 4,1 MB
- Capacidad de conmutación
- 20 Gbit/s
- Tramas Jumbo
- 10000
- Jumbo Frames, soporte
- Si
- Guardar y remitir
- Si
Conexión
- Soporte VLAN
- Si
- Soporte 10G
- No
- Soporte de control de flujo
- Si
- Bloqueo de cabeza de línea (HOL)
- Si
- Estándares de red
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Bidireccional completo (Full duplex)
- Si
- Algoritmos de seguridad soportados
- 802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
- Protocolo de árbol de expansión
- Si
- Espejeo de puertos
- Si
- Auto MDI / MDI-X
- Si
- Tipos de cable soportados
- Cat5, Cat5e
- Control de transmisión de tormentas
- Si
- Número de VLANs
- 4094
- Tecnología de cableado ethernet de cobre
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Adición de vínculos
- Si
Condiciones ambientales
- Intervalo de humedad relativa durante almacenaje
- 0 - 95%
- Intervalo de humedad relativa para funcionamiento
- 0 - 95%
- Intervalo de temperatura de almacenaje
- -20 - 70 °C
- Intervalo de temperatura operativa
- -5 - 50 °C
- Disipación del calor
- 519,51 BTU/h
Control de energía
- Consumo de energía (max)
- 152,3 W
- Frecuencia de entrada AC
- 50 - 60 Hz
- Voltaje de entrada AC
- 100 - 240 V
Peso y dimensiones
- Peso
- 1,77 kg
- Altura
- 44 mm
- Profundidad
- 180 mm
- Ancho
- 330 mm
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 8
- Cantidad de ranuras del módulo SFP
- 2
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
Detalles técnicos
- Anchura de la caja de envío
- 29,4 cm
- Número de cajas de cartón por palé (en avión)
- 24 pieza(s)
- Peso bruto del palé (en barco)
- 430,6 kg
- Altura de la caja de envío
- 34,9 cm
- Peso bruto del palé (en avión)
- 268,3 kg
- Altura del palé (en avión)
- 118,2 cm
- Peso de la caja de envío
- 10,1 kg
- Cantidad por caja de envío
- 3 pieza(s)
- Altura del palé (en barco)
- 188 cm
- Peso neto del envase de envío
- 9,31 kg
- Cantidad por palé (en barco)
- 120 pieza(s)
- Longitud del contenedor de envío
- 41,6 cm
- Cantidad por palé (en avión)
- 72 pieza(s)
- Número de cajas de cartón por palé (en barco)
- 40 pieza(s)
Opiniones de clientes
Sin opiniones todavia
Se el primero en compartir tu experiencia con este producto. Tras tu compra recibiras un enlace para dejar tu valoracion.
Productos de la misma categoria
Otros productos que podrian interesarte.