D-Link
DGS-1250-28X Gestionado L3 Gigabit Ethernet (10/100/1000) Negro
D-Link DGS-1250-28X, Gestionado, L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Montaje en rack
IVA incluido · 245.59€ sin IVA
Referencias del producto
- Marca
- D-Link
- Referencia
- DGS-1250-28X/E
- EAN
- 0790069467875
Archivos multimedia
Informacion del producto
El DGS-1250-28X de D-Link es un switch gestionado de capa 3 diseñado para ofrecer un rendimiento robusto y funciones avanzadas en entornos empresariales. Equipado con 28 puertos Gigabit Ethernet, proporciona conexiones rápidas y estables para dispositivos críticos de la red, facilitando la gestión centralizada y la configuración avanzada mediante su interfaz intuitiva. Gracias a su soporte para enrutamiento de capa 3, permite la segmentación de redes, optimización del tráfico y mejor control del flujo de datos, lo que resulta en una infraestructura más eficiente y segura.
Este switch es compatible con diversas funciones de gestión, incluyendo VLAN, QoS, link aggregation y seguridad avanzada, que garantizan una red flexible y protegida contra amenazas. Es ideal para empresas que buscan consolidar su infraestructura de red, mejorar la escalabilidad y reducir la complejidad operativa. Además, su diseño robusto y su rendimiento confiable aseguran una inversión duradera, adaptándose a las necesidades crecientes del negocio y facilitando la integración con otros dispositivos de red D-Link o de terceros.
Caracteristicas tecnicas
Funciones de multidifusión
- Multidifusión, soporte
- Si
Características
- Nivel de ruido
- 47,6 dB
- Color
- Negro
Desempeño
- Firmware actualizable
- Si
- Puerto de consola
- RJ-45
- Tecnología de fibra de cableado ethernet
- 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
- Memoria Flash
- 64 MB
- Memoria interna
- 2048 MB
- Tipo de memoria
- DDR3-SDRAM
- Tiempo medio entre fallos
- 743482,45 h
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE)
- No
Diseño
- Indicadores LED
- Actividad, Enlace, Poder, Velocidad
- Montaje en rack
- Si
Otras características
- Compatibilidad electromagnética
- CE A, VCCI A, FCC A, IC, BSMI
Características de administración
- Capa del interruptor
- L3
- Registro de eventos en sistema
- Si
- Tipo de interruptor
- Gestionado
- Configuración de ajustes de ubicación (CLI)
- Si
- Inspección ARP
- Si
- Administación basada en web
- Si
- Calidad de servicio (QoS) soporte
- Si
- MIB, soporte
- RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Aprobaciones reguladoras
- Certificación
- CB, UL, BSMI, CCC
Seguridad
- Algoritmos de programación de colas
- Weighted Round Robin (WRR)
- Lista de Control de Acceso (ACL)
- Si
- Vinculación de puertos IP-MAC
- Si
- Características de DHCP
- DHCP client, DHCP server, DHCP snooping
- Protección contra loops
- Si
- IGMP
- Si
- Reglas de lista de control de acceso
- 768
Empaquetado
- Profundidad del paquete
- 563 mm
- Ancho del paquete
- 282 mm
- Peso del paquete
- 2,97 kg
- Altura del paquete
- 89 mm
Transmisión de datos
- Capacidad de conmutación
- 128 Gbit/s
- Número de rutas estáticas
- 124
- Guardar y remitir
- Si
- Memoria intermedia de paquetes
- 12 MB
- Tabla de direcciones MAC
- 16000 entradas
- Tramas Jumbo
- 12000
- Tasa de reenvío
- 95,24 Mpps
- Jumbo Frames, soporte
- Si
Conexión
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Bidireccional completo (Full duplex)
- Si
- Protocolo de árbol de expansión
- Si
- Espejeo de puertos
- Si
- Ruta estática
- Si
- Auto MDI / MDI-X
- Si
- Número de VLANs
- 4094
- Tipos de cable soportados
- Cat5, Cat5e
- Control de transmisión de tormentas
- Si
- Algoritmos de seguridad soportados
- EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Funciones de LAN virtual
- Voice VLAN
- Tecnología de cableado ethernet de cobre
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Adición de vínculos
- Si
- Soporte VLAN
- Si
- Soporte 10G
- Si
- Soporte de control de flujo
- Si
- Bloqueo de cabeza de línea (HOL)
- Si
Condiciones ambientales
- Intervalo de temperatura operativa
- -5 - 50 °C
- Disipación del calor
- 104,346 BTU/h
- Intervalo de humedad relativa durante almacenaje
- 0 - 95%
- Intervalo de humedad relativa para funcionamiento
- 0 - 95%
- Intervalo de temperatura de almacenaje
- -20 - 70 °C
Control de energía
- Consumo de energía (max)
- 30,6 W
- Voltaje de entrada AC
- 100 - 240 V
- Fuente de alimentación incluida
- Si
Peso y dimensiones
- Ancho
- 440 mm
- Peso
- 3,86 kg
- Altura
- 44 mm
- Profundidad
- 140 mm
Puertos e Interfaces
- Cantidad de ranuras del módulo SFP+
- 4
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 24
Opiniones de clientes
Sin opiniones todavia
Se el primero en compartir tu experiencia con este producto. Tras tu compra recibiras un enlace para dejar tu valoracion.
Productos de la misma categoria
Otros productos que podrian interesarte.