D-Link
DXS-1210-16TC/E switch Gestionado L2 10G Ethernet (100/1000/10000) Gris
D-Link DXS-1210-16TC/E, Gestionado, L2, 10G Ethernet (100/1000/10000), Montaje en rack
IVA incluido · 1593.45€ sin IVA
Referencias del producto
- Marca
- D-Link
- Referencia
- DXS-1210-16TC/E
- EAN
- 0790069467660
Archivos multimedia
Informacion del producto
El Switch gestionado Layer 2 D-Link DXS-1210-16TC está diseñado para ofrecer un rendimiento superior en redes empresariales y centros de datos. Con 16 puertos Ethernet de 10 Gigabit, permite una rápida transferencia de datos y una conectividad fiable para aplicaciones críticas, servidores y dispositivos de alta demanda.
Este switch cuenta con funciones avanzadas de gestión que facilitan la configuración, monitoreo y control del tráfico de red, incluyendo soporte para VLANs, QoS, agregación de enlaces y seguridad mejorada. Su interfaz intuitiva y compatibilidad con protocolos estándar garantizan una integración sencilla en infraestructuras existentes, permitiendo una administración eficiente y una optimización del rendimiento.
Ideal para organizaciones que buscan una solución escalable y de alto rendimiento, el DXS-1210-16TC combina fiabilidad, facilidad de uso y características profesionales en un diseño compacto y elegante. Es la opción perfecta para mejorar la infraestructura de red, soportar aplicaciones de alta velocidad y garantizar la continuidad operativa en entornos dinámicos y exigentes.
Caracteristicas tecnicas
Funciones de multidifusión
- Multidifusión, soporte
- Si
Características
- Procesador incorporado
- Si
- Color
- Gris
Desempeño
- Tecnología de fibra de cableado ethernet
- 1000BASE-X
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE)
- No
Diseño
- Montaje en rack
- Si
- Indicadores LED
- Si
Características de administración
- Calidad de servicio (QoS) soporte
- Si
- Capa del interruptor
- L2
- MIB, soporte
- RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
- Tipo de interruptor
- Gestionado
- Registro de eventos en sistema
- Si
- Inspección ARP
- Si
- Administación basada en web
- Si
Aprobaciones reguladoras
- Certificación
- CE, FCC, C-Ticket, VCCI, BSMI, CCC
Seguridad
- IGMP
- Si
- Reglas de lista de control de acceso
- 256
- Lista de Control de Acceso (ACL)
- Si
- Características de DHCP
- DHCP client, DHCP server
- Vinculación de puertos IP-MAC
- Si
Transmisión de datos
- Guardar y remitir
- Si
- Tabla de direcciones MAC
- 16000 entradas
- Tasa de reenvío
- 238,08 Mpps
- Capacidad de conmutación
- 320 Gbit/s
- Tramas Jumbo
- 16000
- Jumbo Frames, soporte
- Si
Conexión
- Control de transmisión de tormentas
- Si
- Funciones de LAN virtual
- MAC address-based VLAN, Port-based VLAN, Voice VLAN
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
- Soporte de control de flujo
- Si
- Soporte VLAN
- Si
- Espejeo de puertos
- Si
- Bloqueo de cabeza de línea (HOL)
- Si
- Tipos de cable soportados
- Cat6, Cat6a, Cat7
- Protocolo de árbol de expansión
- Si
- Tecnología de cableado ethernet de cobre
- 10GBASE-T, 100BASE-TX, 1000BASE-T
- Algoritmos de seguridad soportados
- 802.1x RADIUS, SNMP, SSL/TLS
- Auto MDI / MDI-X
- Si
- Soporte 10G
- Si
Protocolos
- Protocolos de red compatibles
- IPv4, IPv6
Condiciones ambientales
- Intervalo de humedad relativa para funcionamiento
- 0 - 95%
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Intervalo de temperatura operativa
- 0 - 50 °C
- Intervalo de humedad relativa durante almacenaje
- 0 - 95%
Control de energía
- Voltaje de entrada AC
- 100 - 240 V
- Fuente de energía
- Corriente alterna
- Consumo de energía (max)
- 90,81 W
- Frecuencia de entrada AC
- 50 - 60 Hz
Peso y dimensiones
- Peso
- 3,15 kg
- Altura
- 44 mm
- Profundidad
- 250 mm
- Ancho
- 440 mm
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 12
- Conector eléctrico
- Conector de alimentación AC-in
- Cantidad de ranuras del módulo SFP+
- 2
- Combo SFP Cantidad de puertos
- 2
- Puertos tipo básico de conmutación RJ-45 Ethernet
- 10G Ethernet (100/1000/10000)
Opiniones de clientes
Sin opiniones todavia
Se el primero en compartir tu experiencia con este producto. Tras tu compra recibiras un enlace para dejar tu valoracion.
Productos de la misma categoria
Otros productos que podrian interesarte.